en panne

Publié le 16 Décembre 2013

depuis le 11 décembre je ne peux plus mettre d'images sur mon blog. ( le format d'image n'est pas valide) et une photo acceptée quelques jours auparavant ne l'est plus aujourd'hui, alors mystère.

Rédigé par Aneth

Commenter cet article

Fildefer 05/01/2014 21:05

Héhé !! J'ai le même souci ...... Après avoir testé mon ordinateur ,je pense que le problème viens OB car je suis en version "basic" et j'ai du dépasser la mémoire autorisé. Il me faut je pense passé à la version payante ou la mémoire est infini ........ Ils sont malins !! Cordialement Phil

Duojardin 22/12/2013 20:43

On compatit car nous avons déjà eu beaucoup de problèmes avec over-blog qu'un de nos enfants nous permet de gérer. Il faut souvent aller dans le html. Etes-vous allée vous renseigner sur les forums ?
Belles fêtes de fin d'année à vous.

aneth 23/12/2013 14:34

merci à vous, joyeuses fêtes.

brodeandco 22/12/2013 11:51

bonjour
j'ai exactement le même problème que toi je pense sérieusement à changer d'herbergeur overblog est fatiguant
Bye

aneth 23/12/2013 14:31

j'espère résoudre ce problème cette semaine.

ERos 21/12/2013 23:42

Bonjour,
J'ai exactement le même problème mais après avoir contacté Over-blog, je n'ai toujours pas de réponse à ce jour.
Voir mon article à ce sujet : http://erosfoto.over-blog.com/eric-rosier-over-blog-n-aime-plus-image-photographie.html

melbeau siteweb 18/12/2013 14:59

Aïe, c'est pas top ! Est-ce dû à OB, ou 1 simple bug, mystère & boule de gomme ! Bon courage ;)

aneth 18/12/2013 17:01

merci de votre compassion, j'enrage de ne pas savoir que faire, il me semble que cela vient d'OB.